Problém se startem

Moderátor: peta.smolik

Odpovědět
Zag
Začátečník
Příspěvky: 4
Registrován: 11 led 2023, 14:45

Problém se startem

Příspěvek od Zag » 11 led 2023, 16:11

Zdravím,
mám problém se startováním auta. Po otočením klíčku začne blikat kontrolka motoru a svítit kontrolka imobilizéru. Současné s tím hlasitě cvaká relé. Při pokusu nastartovat startér točí, ale imobilizer start nedovolí. Při připojení nabíječky na baterku v nejnižším režimu auto nastartuji (žádné opakované cvakání relé neslyším, kontrolka motoru nebliká, imo. odemčen). Pak auto vesele jezdí a startuje opakovaně. A pokud je nad nulou celé dny, tak problém nebyl. Má s tím někdo zkušenost nebo mi dokázal poradit co s tím?

Co jsem vyporozoval:
- dělá to náhodně, zejména v mrazech např. včera auto jezdilo a bylo deštivo. Přes noc bylo lehce pod nulou a dnes po oběde (5stupnu) se objevila záváda .... problém s vlhkostí?
- autobaterie je nová - napětí jsem pro jistotu kontroloval a je OK
- chyba se projevuje i s druhým klíčem


Motor benzín 1,4 16V 70 kW 2005

Reklama
 

Thovt
Fiaťák
Příspěvky: 57
Registrován: 31 kvě 2015, 13:19

Re: Problém se startem

Příspěvek od Thovt » 11 led 2023, 18:06

Mal by si to napichnúť na diagnostiku a pozerať pri štarte live hodnoty napätia batérie. Koľko ukazuje (koľko z nej auto dostáva) pred štartom a na koľko klesne pri štartovaní,
Keďže je batéria nová, tak by mohol byť problém s jej kontaktmi, hlavne s ukostrením.

Uživatelský avatar
liborko
Všeználek
Příspěvky: 2711
Registrován: 26 zář 2007, 16:06
Bydliště: Havířov

Re: Problém se startem

Příspěvek od liborko » 13 led 2023, 17:19

Asi by to chtělo připojit k multiecuscanu a kouknout co píše v paměti závad, to bys pak byl o něco chytřejší. Ale jinak to tak vypadá jako na nějaký špatný kontakt-kostra. Možná by neškodilo prostříkat kontoxem i to relé-patici co ti tak cvaká,to tak většinou dělá když je podpětí. A když si to měřil,kolik voltů ti to dobíjí?
CROMA 1.9JTD/110kW r.06
IDEA 1.4 16V/70kW r.07
PUNTO 75 ELX r.96
Lancia Y 1.2 16V/59kW r.02 Unica

Stilo 1.6 16V/76kW r.02 Dynamic
AR 147 1.6TS r.01...
Seicento 1.1 SPI HOBBY r.99...
TIPO 1.4 r.94...
UNO 1.5 MPI r.87

Zag
Začátečník
Příspěvky: 4
Registrován: 11 led 2023, 14:45

Re: Problém se startem

Příspěvek od Zag » 15 led 2023, 19:20

Předem díky za reakce.

Před startem tam bylo 12,5V+-. Po nastartování tam bylo tuším přes 13V. Možná nová baterie není tak OK, ale na druhou stranu starter točí jak má. Zkusím udělat revizi kontaktů a snad to pomůže.

Vladka1
Zkušenej Fiaťák
Příspěvky: 387
Registrován: 20 úno 2020, 11:39

Re: Problém se startem

Příspěvek od Vladka1 » 15 led 2023, 21:49

Přes 13 je co, 13,1 a 13,9 je dost zásadní rozdíl.. Dobíjení OK = je tak kolem 14; 14,0 - 14,4, pod 13,9 už je tam problém, buď total vybitá baterka sosá že altík nestíhá nebo valdný alt.. Pokud s připojenou nabíječkou jede tak to jednoznačně ukazuje na baterku, altík nebo přechoďák v instalaci (kostry, z 99% uhnilej vodič apod. Pro přesný určení je třeba měřit..

Zag
Začátečník
Příspěvky: 4
Registrován: 11 led 2023, 14:45

Re: Problém se startem

Příspěvek od Zag » 16 led 2023, 11:12

K tomu napětí: Dnes ráno jsem před startem naměřil 12,6V na baterce na různých místech. Bohužel start šel až nastartováním s nabiječkou a pak bylo napěří 14,28V.

pozn. Před startem s pomocí nabíječky jsem vytáhl relátka a očistil je. V jedné fázi, kdy jsem zkoušel kontakty a relátka, tak auto by šlo nastartovat, ale hned na to druhý pokus otočením klíče nic. Ono při otočením kličku začnou svítít i světla což by mohlo hrát taky roli, že po Xtém pokusu napětí na baterii snížilo a to na 12,5V a pak bylo 12,44V. Auto nejelo 4dny.

Vladka1
Zkušenej Fiaťák
Příspěvky: 387
Registrován: 20 úno 2020, 11:39

Re: Problém se startem

Příspěvek od Vladka1 » 16 led 2023, 13:05

Změř pokles napětí při startu přímo na baterce jestli nepadá pod ca 10V. Pokud ano tak baterka v háji nebo extrémně velký odběr např. přidřený startér apod. Pokud by pokles napětí na baterce byl OK a byl pokles někde dál, tak to je buď uhnilá kabeláž nebo přechoďák někde ve spojích/ kontaktech/ konektorech..
Malý průřez vodiče nebo přechoďák - v tom místě je velký pokles napětí čsto jen v zátěži (odpor naměříš nízký tj. měřením odporu to nenajdeš, je třeba měřit úbytek napětí v zátěži)
I nová baterka může mít velký vnitřní odpor a v zátěži padne napětí.. Obvykle špatné skladování kdy chvíli byla vybitá..

Zag
Začátečník
Příspěvky: 4
Registrován: 11 led 2023, 14:45

Re: Problém se startem

Příspěvek od Zag » 16 led 2023, 18:56

Menší update:
Odpoledne jsem nastartoval bez problémů cca po 4h po posledním úspěšném startu. Na baterii bylo před startem 12,5V a při startování kleslo na 10,6V. Nicméně jsem očistil kontakty, svorkovnice, šrouby, spoje atd. Uvidíme co se bude dít dále.

Odpovědět

Zpět na „Idea“