ULYSSE 2.1 Problém s motorem (Čerpadlo?)

Moderátor: peta.smolik

Odpovědět
Newgame
Začátečník
Příspěvky: 1
Registrován: 23 čer 2018, 13:41

ULYSSE 2.1 Problém s motorem (Čerpadlo?)

Příspěvek od Newgame » 23 čer 2018, 14:03

Dobrý den,

mám Fiat Ulysse 2.1TD 80KW r.1997. Za normálních okolností auto šlape jak má, no z nicoho nic začne strašne klepotat. Nekde to proste dělá nekdy ne, někdy za studena a jindy za normální teploty. Souvisí to přímo s plynem, lebo například mám 2000ot, nedržím plyn tak nic, a pak přidám plyn a začne to rapkat, když uberu tak to přestane. Obvykle to takhle rezonuje když jsem medzi 1500-2500 otáčkach, pak když překročím třeba 2500 tak to přestane. Taky to má počas toho "klepajíciho modu" o polovinu menší výkon. Iné problémy jsou - někdy padá nafta a zle startuje (na 2-3x), no myslím že to není žhavičema, protože když napumpuju ručne, tak nastartuje za půl sekundy na první šup, další problém, na volnobehu jakoby nekdy neodpáli jeden valec, hlavne za studena a tehdy klesnou otáčky. Další problém, když na volnobehu(napríklad 900ot) stoupnu jemne na pedál, sekundu se nic nedeje, po sekunde stoupnou na 1300ot a hned klesnou na 1100 (pedál držím ve stejní poloze). Jakoby sa tam neco upchalo, sekundu se zbírá tlak, a pak to co se nazbíralo najednou zvedne otáčky víc než by mnělo, a hned to pak klesne na správní otáčky.

Tady je link na video kde je trochu slyšet ten zvuk (sorry za špatné audio): https://youtu.be/_euZ0ulIkrY" onclick="window.open(this.href);return false;

Reklama
 

Odpovědět

Zpět na „Ulysee“