Právě je 18 čer 2019, 05:34





Všechny časy jsou v UTC + 1 hodina [ Letní čas ]



Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 
Autor Zpráva
 Předmět příspěvku: Problém
PříspěvekNapsal: 16 říj 2016, 15:45 
Offline
Začátečník

Registrován: 16 říj 2016, 11:58
Příspěvky: 2
Mám taký malý problém (TD 66kW), všetko išlo bez problemov, po 500km jazde som auto vypol na pumpe a po našartovaní nefungoval otáčkomer, check panel, ukazovateľ spotreby a otvaranie elektrických okien, ..asi ešte 2 dni nešlo nič z tohto, potom išli otvárať okná( predošlí majiteľ urobil otváranie aj bez kľúča v zapalovaní), ale po zapnutí žhavenia opať nejdu ani okna ani nič, neviete niekto kde by mohol byť problém? Studený spoj v spínačke alebo nejaké relé/poistka? Dakujem za každú radu


Nahoru
 Profil  
 

Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  




Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Český překlad – phpBB.cz
Naše další fóra: | astra-g.cz | opel-astra-h.cz | astra-j.cz | opel-forum.cz | chevroletclub.cz | hyundaiclub.net | kia-club.net | suzuki-forum.cz