Vynechávání válce po startu

Moderátor: peta.smolik

Odpovědět
IvyG
Začátečník
Příspěvky: 2
Registrován: 11 zář 2019, 09:39

Vynechávání válce po startu

Příspěvek od IvyG » 11 zář 2019, 13:36

Dobrý den, potřebovala bych radu, jestli se s tím už někdo nesetkal. Byla jsem už u automechanika i autoelektrikáře, nikdo na nic nepřišel, diagnostika nic nehlásí. Občas - bez vlivu teploty, se stane, že po nastartování nejede jeden válec, ten naskočí jakmile protočím motor nebo pokud to nejde jinak, tak jakmile se rozjedu... Někdy to dělá každý den, někdy po dlouhé době. Jednu dobu to dělalo už téměř při každém nastartování - jela jsem k autoelektrikáři, na nic nepřišel, prohrabal kabely, diagnostika nic, ale dalších 14 dní to neudělalo ani jednou (při denním ježdění do práce atd.). Tak jsem myslela, že třeba byl nějaký kabel třeba ke svíčkám špatně zasunutý nebo tak. Svíčky několikrát měněny za tu dobu (na zkoušku jestli to není v nich). A teď po 14ti dnech klidu je to tu zase, z ničeho nic. Mohl by se snad někde otřesy uvolňovat nějaký kabel? Nebo snímač klikového hřídele, jak jsem tu pročítala problémy se startováním..? Otázka jestli je to elektrika... Moc děkuji za případné rady, diskuzi atd.. :)

Reklama
 

Uživatelský avatar
Diwiak
Začátečník
Příspěvky: 38
Registrován: 03 bře 2009, 22:54

Re: Vynechávání válce po startu

Příspěvek od Diwiak » 11 zář 2019, 21:55

Zdravim,
motorizacia, rok, kilometre..?
Cinquecento 1.1 SPi Sporting Grey RIP
Seicento 1.1 MPi Brush Orange/Grey RIP
Panda 1.2 69K EURO6 S&S Sicilia orange
http://www.fiatforum.com

radek.s
Zkušenej Fiaťák
Příspěvky: 387
Registrován: 02 zář 2007, 17:14
Bydliště: Praha

Re: Vynechávání válce po startu

Příspěvek od radek.s » 17 zář 2019, 22:42

IvyG píše:Dobrý den, potřebovala bych radu, jestli se s tím už někdo nesetkal. Byla jsem už u automechanika i autoelektrikáře, nikdo na nic nepřišel, diagnostika nic nehlásí. Občas - bez vlivu teploty, se stane, že po nastartování nejede jeden válec, ten naskočí jakmile protočím motor nebo pokud to nejde jinak, tak jakmile se rozjedu... Někdy to dělá každý den, někdy po dlouhé době. Jednu dobu to dělalo už téměř při každém nastartování - jela jsem k autoelektrikáři, na nic nepřišel, prohrabal kabely, diagnostika nic, ale dalších 14 dní to neudělalo ani jednou (při denním ježdění do práce atd.). Tak jsem myslela, že třeba byl nějaký kabel třeba ke svíčkám špatně zasunutý nebo tak. Svíčky několikrát měněny za tu dobu (na zkoušku jestli to není v nich). A teď po 14ti dnech klidu je to tu zase, z ničeho nic. Mohl by se snad někde otřesy uvolňovat nějaký kabel? Nebo snímač klikového hřídele, jak jsem tu pročítala problémy se startováním..? Otázka jestli je to elektrika... Moc děkuji za případné rady, diskuzi atd.. :)
Podle popisu to vypadá na porušené těsnění hlavy válců u jednoho z válců. Měl jsem to na Seicentu taky. Během klidu motoru do válce mírně prosakuje chladící kapalina, svíčka zvlhne a válec po nastartování začne pracovat později než ostatní (až se svíčka vysuší). Někdy se to projevuje až po delším stání. Jezdil jsem s tím tak delší dobu, časem se ale začala prasklina v těsnění zvětšovat a postupně se zvyšovala spotřeba chladící kapaliny, až to bylo nepoužitelné. Řešením je výměna těsnění pod hlavou válců. Mě už se to nevyplatilo, tak jsem auto levně prodal člověku, který si to vyměnil.
Panda 1.2 r.2018
Seicento S 1.1MPI r.2000 ...už jen ve vzpomínkách

IvyG
Začátečník
Příspěvky: 2
Registrován: 11 zář 2019, 09:39

Re: Vynechávání válce po startu

Příspěvek od IvyG » 23 zář 2019, 16:49

Dobrý den, je to Panda 1.1 8V 2006. Kilometru najetí okllo 135 tis. Dnes mi to zase po týdnu udělalo. Zkusím se poohlédnout po těsnění, přemýšlím i nad kabelama od těch svíček, jestli nemůže být chyba tam. Letos se mi to sešlo a do Pandicky jsem po letech denního ježdění vrazila už dost peněz, tak doufám, že to nebude nic dalšího velkého. Nejhorší, že se na to blbě přichází. Moc děkuji za každou odpověď a nazor

Odpovědět

Zpět na „Panda“