Problém se starty

Moderátor: peta.smolik

Uživatelský avatar
Manny
Začátečník
Příspěvky: 23
Registrován: 24 črc 2012, 11:21
Bydliště: České Budějovice
Kontaktovat uživatele:

Problém se starty

Příspěvek od Manny » 10 pro 2014, 19:14

Ahoj lidi! V loni se mi to stalo asi dvakrát, letos už asi 5 x v krátké době. Když klesne teplota k nule, tak při staru motor naskočí a hned chcípne. A to pořád dokola, dokud ho při startu nepřidržím na 2 - 3 vteřiny plynem, pak se chytne. Obvykle však zůstane svítit kontrolka řízení, posilovač nejde. Tedy jsem nucen startovat znovu. Pak se to uklidní a pár dní to funguje normálně. O víkendu se chystám prolézt všechny kontakty a ukostření. Baterka je nová, ale radši jí došťouchnu, do práce jezdím 9 km.Snímač polohy volantu jsem měnil vloni, s řízením problémy nejsou. Když je tepleji tedy víc než 10° tak nemám problém, celý léto bez chybičky. Má tohle autíčko někde váhu vzduchu?Kde?
Setkal jste se někdo s takovým problémem?Kde může být chyba, čemu věnovat pozornost?
Díky za užitečné rady a typy.

Jde o Pandu 1.1 2006 59K km
Naposledy upravil(a) Manny dne 20 říj 2015, 18:51, celkem upraveno 3 x.
Manny
Fiat Panda 1.1 2006

Reklama
 

panaman1
Znalec
Příspěvky: 861
Registrován: 11 říj 2010, 20:09
Bydliště: ivanka pri dunaji

Re: Problém se starty

Příspěvek od panaman1 » 14 pro 2014, 22:36

hm. tazko povedat comu venovat pozornost.. je to ho velmi vela:) skrtiaca klapka, urcite neublizi jej vycistenie. benzin mas ok? nieje tam voda? nejake aditivum co precisti aj vstreky tiez neublizi. vzduchovy filter pozri a aspon prefukni. a asi by som sa skusil zamerat na vahu vzduchu... mozno zle vyhodnocuje vlhkost vzduchu... ale ako ppisem moze byt vela dalsich veci. nejaku chybu ti nevypisuje?

Uživatelský avatar
Manny
Začátečník
Příspěvky: 23
Registrován: 24 črc 2012, 11:21
Bydliště: České Budějovice
Kontaktovat uživatele:

Re: Problém se starty

Příspěvek od Manny » 29 pro 2014, 13:31

Tak jsem prolezl kontakty u baterky, ukostření, konektory na které jsem kde narazil a dobil jsem baterku. Chvíli se to zdálo být ok,ale už to zas zlobí. Garáž sice mám, ale momentálně nemám moc čas a ani chuť se v tom v týhle zimě hrabat.
Ukázalo se, že když klesne teplota pod 2°C, nechce po nastartování motor běžet, nedrží otáčky "na sytič" a chcípá. Pokud při startování držím trochu plyn, motor naskočí a po cca 2 - 3 vteřinách si sám přidá, v tom okamžiku vím, že můžu plyn pustit a motor už běží normálně sám bez chcípnutí.
S benzínem snad problém nebude, auto je denně v provozu a porucha se už nahodile objevila v loni a letos už vícekrát. Nicméně aditivum na vyčištění trysek zkusím. Až bude příležitost a tepleji, vrhnu se i na klapku, váhu ... a dám vědět.
Zatím díky
Manny
Fiat Panda 1.1 2006

Jan Horák
Fiaťák
Příspěvky: 109
Registrován: 08 pro 2009, 20:02

Re: Problém se starty

Příspěvek od Jan Horák » 29 pro 2014, 19:49

Váha vzduchu u Pandy není. Problém bych hledal ve vnitřních kontaktech motorku obtoku vzduchu kolem škrtící klapky, nebo je ten obtok potřeba jen vyčistit. Víceméně to je nerozebiratelné a tvoří to se škrtící klapkou jeden celek.
Panda-Pinďa 1,2 8v Dynamic
Renault ESPACE III, 16V 104kW LPG

panaman1
Znalec
Příspěvky: 861
Registrován: 11 říj 2010, 20:09
Bydliště: ivanka pri dunaji

Re: Problém se starty

Příspěvek od panaman1 » 29 pro 2014, 20:11

tak potom ako som pisal tak vycistit klapku sprejom co je na to urceny, prpadne ju vymontovat a pohrat sa s tym cistenim viac. mozno kompresor, tech benzin, cistic brzd a podobne veci.

radek.s
Zkušenej Fiaťák
Příspěvky: 407
Registrován: 02 zář 2007, 17:14
Bydliště: Praha

Re: Problém se starty

Příspěvek od radek.s » 30 pro 2014, 00:16

Jan Horák píše:Váha vzduchu u Pandy není. Problém bych hledal ve vnitřních kontaktech motorku obtoku vzduchu kolem škrtící klapky, nebo je ten obtok potřeba jen vyčistit. Víceméně to je nerozebiratelné a tvoří to se škrtící klapkou jeden celek.
Je tam snímač tlaku vzduchu v sacím potrubí a je kombinovanej se snímčem teploty vzduchu, má čtyřpinový konektor a je umístěn na tělese klapky. Doporučuju snímač prohlédnout a pokud je zanesený, tak vyčistit, ale spíš bych to viděl na zadírající se pístek v tom obtokovém kanálku, někdy stačí ho propláchnout bez odmontování tělesa klapky, jen se sundá vzduchový filtr.
Panda 1.2 r.2018
Seicento S 1.1MPI r.2000 ...už jen ve vzpomínkách

Rosta 12345
Začátečník
Příspěvky: 11
Registrován: 08 kvě 2012, 22:10

Re: Problém se starty

Příspěvek od Rosta 12345 » 01 led 2015, 13:19

čidlo teploty motoru ? to bych taky prověřil

Uživatelský avatar
Manny
Začátečník
Příspěvky: 23
Registrován: 24 črc 2012, 11:21
Bydliště: České Budějovice
Kontaktovat uživatele:

Re: Problém se starty

Příspěvek od Manny » 02 led 2015, 19:09

Pánové, moc děkuji za rady, zaměřím se na to a vše zkontroluji.

Ještě dodám: Všiml jsem si, že pokud je motor v pastavu kdy ho nastartuju a musím držet plynem, ručička teploty chladící kapaliny je až na max. - na doraz. Teprve když se motor chytne a běží sám, spadne na nulu a dál funguje normálně v závislosti na teplotě chladící kapaliny. Ostatní budíky a kontrolky se chovají normálně.
Manny
Fiat Panda 1.1 2006

Uživatelský avatar
Cinkque
Fiaťák
Příspěvky: 56
Registrován: 04 pro 2014, 20:49

Re: Problém se starty

Příspěvek od Cinkque » 02 led 2015, 20:21

To čo ukazuje teplomer je zaujímavé. Povedal by som že tam bude niekde skrat. na kostru. Aspoň tak funguje budík keď sa káblik od snimača ukostry budík teploty skočí na max. Ale môže to byť aj upne inak v tvojom prípade. :D

jirkapanda
Začátečník
Příspěvky: 1
Registrován: 26 led 2015, 17:08

Re: Problém se starty

Příspěvek od jirkapanda » 26 led 2015, 17:21

Zdravím, nechtěl jsem zakládat nové téma tak se omlouvám autorovi.
Včera večer jsem přitáhl manželčina Fiatka Panda 1,1 (r.v. 2006) na laně. Prý to během jízdy nějak hůř táhlo, nicméně dojela před obchod, kam měla namířeno. Když jsem to večer dotáhl, byla úplně vymrskaná baterka, dnes jsem ji oživil a auto chytne, ale po pár vteřinách zdechne. Tu chvíli běží pravidelně. Čerpadlo v nádrži podává. Je mi jasné že by to chtělo načíst závady, nicméně prosím o rady, na co se zaměřit.
Předem děkuji Jirka

Uživatelský avatar
Cinkque
Fiaťák
Příspěvky: 56
Registrován: 04 pro 2014, 20:49

Re: Problém se starty

Příspěvek od Cinkque » 27 led 2015, 17:00

Skúsil by som či nie je upchatý palivový filter a zmeral by som tlak paliva či je v poriadku .

Uživatelský avatar
Manny
Začátečník
Příspěvky: 23
Registrován: 24 črc 2012, 11:21
Bydliště: České Budějovice
Kontaktovat uživatele:

Re: Problém se starty - Vyřešeno

Příspěvek od Manny » 10 bře 2015, 18:21

Ahoj všichni! protože se příjemně oteplilo a závada přetrvává - možná se zhoršuje, jal jsem se na to zas po nějaké době podívat. Nejdřív jsem prolezl veškeré ukostřovací body v motorovém prostoru. To nezabralo. Při pročítání internetu jsem se dočet, že by mohl být KO krokový motorek v sání. Ten se prý nedá samostatně vyměnit. Je to pravda? Pak by závada mohla být dána chybou čidla chladící kapaliny - na základě informací z něj dává řídící jednotka pokyn k případnému chodu krokového motorku. A jeli čidlo KO, ŘJ vychází z přednastavené hodnoty 50° což by moh být můj problém.
Chtěl jsem tedy čidlo najít, ale buď jsem slepec, nebo blázen, ale nikde na motoru jsem ho nenašel. Na netu jsou jen starší verze motorů 1.1, které ho měly nad altíkem. Moje Panda 1.1 r.v. 2006 by údajně měla mít čidlo jediné pro ŘJ i pro ovládání sahary. Je to pravda?
Prosím někoho znalého, aby mne navedl, kde mám čidlo hledat, ev. napsal postup jak se k němu dostanu, případně jaký typ čidla by v tomto motoru měl být. Chtěl bych zkontrolovat kontakty, ev. čidlo změřit, tabulky teplot a odporů jsem si našel.
Předem moc děkuji!

EDIT 28.3.: Tak stále žádný pokrok. :? Koupil jsem kabel, stáhnul EcuScan. Všechno funguje jak má. Krokáč chodí, čidla tlaku a teplot měří. Chybu to žádnou nevyhodí. Tak nevím :?: :?

EDIT 17.4.: Tak je po zimě a Panda chytá úplně normálně. Udělám komplet velkej servis, stejně ho už potřebuje a na podzim se uvidí :|

EDIT 11.5.: Problém se zdá být vyřešen "za vším hledej SVÍČKY": Dělal jsem výměnu oleje, filtrů, důkladně jsem se snažil profouknout a vyčistit šoupě krokového motoru WDčkem. Také jsem objednal nové svíčky. Po vymontování svíček původních jsem nechtěl věřit vlastním očím. Vypadaly katastrofálně! Odtrhy snad 2 mm, na elektrodách byl patrný úbytek materiálu, byly celé zkorodované... Auto má nyní 60000 km, výměna byla objednána ve 40ti tis. km, ale evidentně to neudělali a tak měly najeto celých 60 tis.! Po instalaci nových svíček auto hned zvesela naskočilo a už týden běhá jak má, subjektivně se mi zdá být i živější, tišší ... lepší.

Původ závady si vysvětluji tak, že na svíčkách byla slabá jiskra pro moment, kdy spíná dobíjecí "relé", tedy dochází ke změně zdroje el.energie z baterky na alternátor po nastartováni. Možná je to blbost, ale zatím auto maká jak má a kdyby něco, tak se ozvu.
Díky všem za příspěvky, rady a názory.
Manny
Fiat Panda 1.1 2006

Uživatelský avatar
Manny
Začátečník
Příspěvky: 23
Registrován: 24 črc 2012, 11:21
Bydliště: České Budějovice
Kontaktovat uživatele:

Re: Problém se starty - OPĚT

Příspěvek od Manny » 17 srp 2015, 20:50

Ahoj všem! Předem se omlouvám, že odpovídám na vlastní příspěvek, ale pokud bych ten svůj poslední jen editoval, nikdo by nepostřehl změnu.

Jak jsem psal, od 11.5. to makalo jako hodinky. Dnes ráno po propršené noci opět nechtěl naskočit, přemluvit se dá pouze sešlápnutím plynového pedálu při starování.
Jediná změna tedy byla celonoční déšť a vysoká atmosferická vlhkost. Nevšiml jsem si, že by někam do motoru zatékalo, auto přes noc stálo. Tedy to vidím na tu vzdušnou vlhkost. Že by nějaké čidlo? Které? Nebo se vhlkost dostane někam k řídící jednotce? Nebo jen do nějakého kabelového spoje?
Co myslíte?
Naposledy upravil(a) Manny dne 22 srp 2015, 10:37, celkem upraveno 1 x.
Manny
Fiat Panda 1.1 2006

CrazyApe
Zkušenej Fiaťák
Příspěvky: 365
Registrován: 09 čer 2011, 19:50

Re: Problém se starty - VYŘEŠENO

Příspěvek od CrazyApe » 17 srp 2015, 23:33

Vzhledem k tomu co si psal o rucicce teploty bych sel po cidle teploty ...
šPunto mk2a 3dv 1,2 8V - eX
Audi A3 8p 3dv 1.6 16V

PeNik
Fiaťák
Příspěvky: 162
Registrován: 06 čer 2009, 16:05

Re: Problém se starty - OPĚT

Příspěvek od PeNik » 14 zář 2015, 15:24

Tak musím konstatovat, že letos se mi to docela dost zhoršilo. Dříve vždy na druhý pokus (při vyšších teplotách). Letos minimálně na třetí. Ale co je horší, tak vždy při chladnějším počasí (pod 15°C) to startovalo hned. Nyní je to stále stejné. A co je průser, je to jen první start, pak všechny ostatní na první pokus. Takže v servisu asi na nic nepřijdou nebo minimálně tam bude auto stát několik dní a to je pro mě nepřijatelné. Takže jsem v ...

ještě mám v záloze vyjet benzín a natankovat nový, přeci jen přes léto toho benzínu moc netankuji, protože poměrně brzy to přepíná na LPG.

A jen tak pro zajímavost, kolik kdo máte najeto km?
U mě od 6/2009 mám najeto 179.000.
Fiat Panda 1.2 Dynamic + LPG

Odpovědět

Zpět na „Panda“